Vario probleem

Home Forums Techniek Vario Vario probleem

This topic contains 4 reacties, has 4 deelnemers, and was last updated by Citta 3517 1 month, 1 week geleden.

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Gebruiker
  • #807744

    Citta 3517
    Topic starter
    Berichten: 10

    Beste leden…..,

    Ik heb een probleem met mijn vario, ik krijg hem niet goed afgesteld.

    mijn setup is:

    polini speedengine
    race krukas
    polini 65cc W poort
    16/16 carburateur
    sproeier 66
    leovinci sp uitlaat
    Polini voor vario, met een malossi schaal en malossi 1 op 9 vertanding
    top licht rond de 70

    mijn vario trekt niet goed op als ik weg rij, er zitten nu 6,5 gram rolletjes in en een standaard drukveer.
    Als ik eenmaal een beetje op toeren ben rijd hij wel goed door, maar als ik dan weer moeten stoppen en vanuit stilstaand weer wil aantijden trekt hij niet goed op

    (Mijn koppeling heeft bij de drukveer geen gaatjes zitten zoals als normaal, en mijn trekveren zitten ook in mijn startsegmenten.)

    mvg Jordy

    • Dit onderwerp is gewijzigd 1 month, 1 week geleden door Herr Flick.
    #807746

    SuperSi
    Bijdrager
    Berichten: 1962

    Hoi Jordy,

    “Niet goed optrekken” is een breed begrip.
    Kan je beter omschrijven wat er aan de hand is?
    Varieert de vario niet? Of te vroeg?
    Maak je teveel of te weinig toeren bij het wegrijden?

    #807747

    speedbuxy
    Bijdrager
    Berichten: 10247

    Dan heb je een oldtimer koppeling of ook wel bekend onder de bijnaam oosterijkse koppeling.
    Maar is dus de 1e generatie koppeling.

    Bij deze zijn de trekveren het probleem. Deze zijn orgineel wat te slap. Ik weet persoonlijk niet hoe je deze vervangt of watvoor type veertjes je moet hebben.

    Maar ik rijd ook met dit type koppeling icm een evo engine, 43mm polini kit racing en leo sp. Maar ik speel wat met het gas waardoor ik de veertjes op spanning zet en trek daardoor zonder dip. Alleen vanuit stilstand word dit moeilijk. Maar met beetje rol snelheid trek ik easy een wheelie.

    #807765

    Martino
    Bijdrager
    Berichten: 7136

    Dag speedbuxy, dan neem ik je toch nog even mee naar de geboorte van de “Oostenrijkse koppeling” een term welke door Gerarduz is gepost en vervolgens door velen is over genomen. Hij heeft het hier over een andere koppeling dan de topicstarter heeft. De topicstarter heeft idd de old-timer versie. Ruwweg zijn er 3 versies: Old-timer, Oostenrijkse en de huidge meest voorkomde koppeling. Dan laat ik de Post-Si, Porter en imitatie-koppelingen nog even achterwege.

    Tijdens optrekken vanuit onderuit waarschijnlijk veel verschil in rpm en hierin fluctueren?
    Ik zal eens een andere drukveer van Polini monteren, zilver/grijs of wit. Zijn allen even wat sterker dan origineel en waarschijnlijk net wat je nodig zult hebben. Je kan er voor kiezen om de spijltjes van je drukveer af te slijpen, maar ook gaatjes boren in je koppeling en schijf is een optie. De trekveren, idd lastig om te vervangen, maar zoals speedbuxy ook al beschrijft alleen wat hinderlijk vanuit stilstand.

    Kan een mod dit topic verplaatsen?

    #807769

    Citta 3517
    Topic starter
    Berichten: 10

    Okee, bedankt voor alle reacties.
    ik zal vanavond is kijken of ik de trekveren kan veranderen, ik denk dat daar het probleem in zit om dat ik een dip heb met de eerste 10 a 15 meter met het weg rijden.
    vanuit daar kijk ik even naar de drukveer of ik daar misschien een strakkere in moet zetten.

     

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.