start niet na lichte schuiver

Home Forums Techniek Problemen oplossen start niet na lichte schuiver

Dit onderwerp bevat 13 reacties, heeft 5 stemmen, en is het laatst gewijzigd door Herr Flick 1 maand, 1 week geleden.

14 berichten aan het bekijken - 1 tot 14 (van in totaal 14)
  • Gebruiker
  • #793532

    Lizzy
    Topic starter
    Berichten: 6

    Hallo, misschien heeft iemand een goede tip voor mij.
    Sinds een maand heb ik een Piaggio Ciao (a-klasse) om mee naar school te brommen.
    Deze week was het glad op de weg; ik reed gelukkig zachtjes door de bocht maar gleed toch weg over deen dekselput. Ik viel zelf niet op de grond en wist de brommer nog vast te houden, maar hij landde wel op de weg. Gelukkig had ik zelf weinig schade, en de Ciao ook niet, behalve dat er direct benzine uit liep (met wat rook op de warme motor). Vandaag heb ik vrij makkelijk het probleem met de benzine kunnen verhelpen; het slangetje was losgegaan. Maar toch start de Ciao niet. Als ik hem aantrap dan is hij licht, en heeft hij niet de normale weerstand. (Hij staat niet op fiets-stand trouwens.) Ik weet niet zo goed waar te beginnen om te zien wat het probleem is en hoe dat dan op te lossen. Heeft iemand tips?

    -
    1
    #793535

    zevenenergie
    Forum Goeroe
    Berichten: 2786

    Hoi Lizzy,
    Welkom op het forum.
    Het eerste waar ik aan dacht is dat het stekkertje dat op de bobine zit los geschoten is.
    Screenshot_2020-02-15 Killswitch Stop schakelaar knop - Vespa-Ciao nlDat is dat stekkertje bij het rode streepje.

    Wat ook zou kunnen is dat het hendeltje waar je hem mee uitzet op een of andere manier blijft hangen.
    Bijvoorbeeld, doordat de kabel beschadigt is.

    • Deze reactie is gewijzigd 1 maand, 1 week geleden door zevenenergie.
    #793540

    Lizzy
    Topic starter
    Berichten: 6

    Bedankt voor de reactie!
    De stekker zit er nog in (zie foto) en de kabel voor het hendeltje is niet beschadigd…
    Ik heb ook nog een foto van de motor hieronder gezet.
    Alle tips welkom
    1581784402550168458279211623421415817844310077198267643849886295

    -
    #793541

    Herr Flick
    Sleutelbeheerder
    Berichten: 6656

    Stekkers zien er goed uit. Kan je kijken als je een vonk krijgt?

    1. haal de bougie uit de kop
    2. stop de bougie in de bougiedop
    3. draai aan de koppeling/motor om te kijken of de bougie vonkt

    41.8 Polini LC, Malossi RV, Schijfrem, Fox Vario
    Gele Racefrikandel
    #793543

    zevenenergie
    Forum Goeroe
    Berichten: 2786

    Druk dat stekkertje nog eens een beetje aan, want volgens mijn zit het er niet helemaal goed op.

    #793563

    Lizzy
    Topic starter
    Berichten: 6

    Ik heb geen sleutel om de bougie uit te halen maar ik ga zo snel mogelijk eentje kopen.
    Is de bougie dan de reden waarom er geen weerstand is (de pedalen draaien licht rond) wanneer ik de ciao probeer te starten?
    Alvast bedankt:)

    -
    #793566

    Semmad
    Bijdrager
    Berichten: 98

    Als je de trappers beweegt draait de motor toch wel mee?
    Ik denk daardoor toch dat de decomressieklep ingedrukt staat/blijft.
    En anders staat de achterklok toch echt in de fiets-stand.

    Doe eens een heleboel spatzuivere foto’s waar we alles op kunnen zien.
    Dus van het knopje op de achterklok en de decompressieklep.

    Gr. Wim.

    • Deze reactie is gewijzigd 1 maand, 1 week geleden door Semmad.
    #793576

    Lizzy
    Topic starter
    Berichten: 6

    15818760330882268284452728658917158187618748063871440733542596031581876240316269730600220932646615818763524856833364064976613795

    -
    Beste antwoord
    1
    #793577

    Smallride
    Bijdrager
    Berichten: 75

    Je achter pouley zit niet meer vast. Daar hoort in het midden een moer m8 en ring op te zitten.

    #793578

    Lizzy
    Topic starter
    Berichten: 6

    @smallride,
    Je had gelijk ik heb de pouley net beter gezet en ik ga morgen eem m8 moer kopen. Hopelijk start die dan wel:)15818825185474523156148746703364

    -
    #793579

    Smallride
    Bijdrager
    Berichten: 75

    Dat hoort zo een zo vast te zitten. Volgens mij met een borgmoer. Ik zou er ook nog een drup “loctite” (schroefdraad borg middel) achter doen,. Om de eventueel ruimte tussen de as en de pouley op te vullen. Er is een rede waarom het losgekomen is. Die van mij kwam ook los en zat zeker goed vast. De passing van de imitatie pouley was bij mij aan de ruime kant.

    #793620

    Semmad
    Bijdrager
    Berichten: 98

    Of borgring zoals origineel.

    ciao achterklok

    Of borgmoer met nylonrand.

    Gr. Wim.

    • Deze reactie is gewijzigd 1 maand, 1 week geleden door Semmad.
    #793673

    Lizzy
    Topic starter
    Berichten: 6

    Jullie allemaal ontzettend bedankt voor de tips en alle hulp. Het is gelukt. Ik heb een borgmoer gebruikt en hij start nu weer goed. Gisteren had ik nog een probleem met het bezineslangetje, wat iets te kort was. Daardoor verloor ik toch weer brandstof. Vandaag heb ik een iets langer en beter slangetje er op gezet. Hij draait weer super. Nog eens dankjulliewel!
    🙂

    -
    #793681

    Herr Flick
    Sleutelbeheerder
    Berichten: 6656

    Nice. Succes met rijden weer!

    41.8 Polini LC, Malossi RV, Schijfrem, Fox Vario
    Gele Racefrikandel
14 berichten aan het bekijken - 1 tot 14 (van in totaal 14)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.