SE start niet

Home Forums Techniek Problemen oplossen SE start niet

This topic contains 3 reacties, has 3 deelnemers, and was last updated by Sjors891 1 month geleden.

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Gebruiker
  • #796256

    Sjors891
    Topic starter
    Berichten: 128

    Beste mensen,

    Ik heb een volledig nieuwe speedengine opgebouwd met een 46mm polini en mazuchelli krukas. Ik probeer het blokje meermaals te starten in de bankschroef, maar hij start helemaal niet/doet helemaal niks. Vonken doet die netjes als ik de bougie tegen de kop aan houd. Benzine krijgt die want de carb en inlaat is nat. Compressie is in mijn ogen in orde, want als je met de hand tornt “plopt” die. Ik ben even helemaal ten einde raad, misschien dat jullie de oplossing hebben.

    Setup
    SE carters
    46mm polini met kop
    13/13 @70
    Malossi filter
    Leo krul

    Al geprobeerd:
    Andere bougies hittegraad 7 en 8
    Sproeier 60 t/’m 70
    Benzine in het bougiegat
    Proberen te starten met en zonder choke
    Starten met luchtfilter eraf of met filter en met ’n lap ervoor

    #796257

    Herr Flick
    Sleutelbeheerder
    Berichten: 6736

    Kan je iets meer vertellen over je ontsteking?
    Dat hij brandstof krijgt lijkt wel duidelijk inderdaad. Denk toch iets met je ontsteking.

    46 Pinasco, Malossi RV, Schijfrem, Fox Vario
    Gele Racefrikandel
    #796258

    Mikey
    Bijdrager
    Berichten: 17

    Zuiger niet verkeerd om gemonteerd?

    4 strokes lazy, 2 strokes crazy!
    Check hier mijn Citta
    #796260

    Sjors891
    Topic starter
    Berichten: 128

    Ohja sorry, elektrische 3 spoels ontsteking met ngk kabel en dop. Heb een een filmpje van het vonken gemaakt, maar ben nog aan het zoeken hoe ik die moet uploaden

    Zuiger zit niet verkeerd om nee. En volgens mij als dat zo was, zou die op z’n minst moeten starten.

    Zo hangt ie erbij haha. Alvast thanks voor de snelle respons.

    Edit:
    anders setje spoelen geprobeerd maar geen verschil. Vonkt hetzelfde als de vorige set spoelen. Ik heb alleen geen andere bobine, mijn reserve is stuk. Maar ik ben van mening dat het dat niet is. IMG_20200425_145838

    • Deze reactie is gewijzigd 1 month geleden door Sjors891.
4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.