aanloopkoppeling si snor

Home Forums Techniek Mechanisch aanloopkoppeling si snor

Dit onderwerp bevat 7 reacties, heeft 4 stemmen, en is het laatst gewijzigd door AA-T 1 week geleden.

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)
  • Gebruiker
  • #789892

    Guido Smout
    Topic starter
    Berichten: 3

    Ik heb nieuwe aanloop segmenten gemonteerd alles goed ontroest en ontvet met remmenreiniger van de action alles goed nagelopen van koppelingsbuitenwiel en uiteraard binnenzijde van het binnenvliegwiel waar de gewone koppelingsegmenten op zitten nagekeken
    maar hij blijft slippen dus grijpt niet aan!
    als ik het binnenkoppelingswiel met de grote koppelingssegmenten verwijder en ik geef een slinger aan het achterwiel zie ik de aanvangsegmenten door de centrifugale kracht wel gewoon goed naar buiten komen
    ik weet het even nie meer??
    iemand??  groet Guido smout

    Beste antwoord
    #789894

    AA-T
    Sleutelbeheerder
    Berichten: 2440

    Startsegmenten verkeerd om gemonteerd?

    Heb zo geen foto van hoe ze gemonteerd moeten worden, iemand anders misschien?

    Edit:
    Foto geplaatst verderop in dit topic.

    1
    #789914

    Martino
    Bijdrager
    Berichten: 6631

    Trekveertjes vervangen van koppeling

    Hier zie je op het eerste plaatje hoe de segmenten horen te zitten.

    #789943

    MerlijnSI
    Bijdrager
    Berichten: 38

    Misschien schuren tot ze mat zijn, zijn de kogeltjes naar je toe gewezen? Zo ja dan kijk je net zoals Martino zei naar trekveertjes

    Need for speed, im trying to take the lead.....
    #789944

    MerlijnSI
    Bijdrager
    Berichten: 38

    Of probeer boormachine start heeft bij mij gewerkt

    Need for speed, im trying to take the lead.....
    #789947

    Martino
    Bijdrager
    Berichten: 6631

    Misschien schuren tot ze mat zijn, zijn de kogeltjes naar je toe gewezen? Zo ja dan kijk je net zoals Martino zei naar trekveertjes

    Dat zei of schreef ik dus niet!

    #789961

    Guido Smout
    Topic starter
    Berichten: 3

    Hoi beste mede Vespa coureurs,

    Wat betreft de aanloopkoppeling is het probleem verholpen!!
    Het was idd eerst goed ontvetten en schuren.
    Maar ik had ze tegendraads gemonteerd! wat dus niet de bedoeling is!
    zo ik heb het hele zooitje 180 graden gedraaid en nu hij doet het weer als vanouds.
    Een halve trap op de trapper en hij pakt meteen!

    Dus probleem is opgelost!

    Hartelijk dank voor het meedenken allemaal!!

    #790011

    AA-T
    Sleutelbeheerder
    Berichten: 2440

    Top, leuk dat je het nog even laat weten.
    Met dit topic in gedachte vandaag toevallig nog een (betere) foto gemaakt van de juiste montage. Ik plaats ‘m toch nog even als aanvulling op dit topic.
    5784B21A-60AA-4099-9808-268E610F44D0
    De trekveertjes moet je er zelf even bij visualiseren.

8 berichten aan het bekijken - 1 tot 8 (van in totaal 8)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.