voorlicht

Home Forums Techniek Elektrisch voorlicht

Dit onderwerp bevat 3 reacties, heeft 4 stemmen, en is het laatst gewijzigd door Martino 3 weken, 6 dagen geleden.

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)
  • Gebruiker
  • #791653

    jesseh
    Topic starter
    Berichten: 4

    goeiemiddag,
    ik heb een probleem met mijn voorlicht. Hij brand wel maar je ziet hem bijna niet. Achterlicht doet het perfect. Zelf heb ik ook al de kabels gecontroleerd. Wat kan hier aan de hand zijn?
    gr Jesse Hermans

    #791664

    Smallride
    Bijdrager
    Berichten: 31

    Een 12 volt lampje in een 6volt systeem? Ook de massa goed controleren, eventueel tijdelijk een extra draadje proberen.

    #791671

    gilera-citta.com
    Bijdrager
    Berichten: 334

    goeiemiddag, ik heb een probleem met mijn voorlicht. Hij brand wel maar je ziet hem bijna niet. Achterlicht doet het perfect. Zelf heb ik ook al de kabels gecontroleerd. Wat kan hier aan de hand zijn? gr Jesse Hermans

    cittadraad

    Unleash My Gilera Citta | Black Edtion
    #791673

    Martino
    Bijdrager
    Berichten: 6683

    Volgens mij heeft de topicstarter een Ciao C31 en hier zit normaal gesproken een elektrisch blokje bij. Heb je al geprobeerd de andere kleur draad aan te sluiten? je hebt een gele en bruine draad en 1 van deze geeft idd een zwakker voorlicht. Tevens heb je ook geen lichtschakelaar bij dit type Ciao, maar zie ik wel dat je een andere koplamp gebruikt?

4 berichten aan het bekijken - 1 tot 4 (van in totaal 4)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.