Moer naaf achter loopt steeds los

Home Forums Techniek Problemen oplossen Moer naaf achter loopt steeds los

Dit onderwerp bevat 5 reacties, heeft 2 stemmen, en is het laatst gewijzigd door VaderenZoon 1 maand geleden.

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Gebruiker
  • #788212

    VaderenZoon
    Topic starter
    Berichten: 37

    Dag allemaal. Zoals ik zojuist in het voorstel topic vermeld heb heeft mijn zoon als project een Vespa Si gekocht. Hier sleutelen wij (vader en zoon) samen aan, heel leuk. Nu hebben wij al veel aan dit forum gehad, o.a hoe wij de achterklok en naaf moeten demonteren en wij hebben, aangezien hij geluid maakte uit de achterklok, de klok al gewisseld met een andere en deze eerst gedemonteerd zodat wij de tandwielen en lagers allemaal goed konden bekijken, schoonmaken en om erachter te komen hoe deze nu in elkaar zat. Dit is allemaal prima gelukt dankzij dit forum. Het tandwiel verwijderen om de naaf eruit te krijgen was nogal een opgave maar ook dat is gelukt. Nu hadden wij uit reserve onderdelen nog een naaf moer welke wij gebruikt hebben maar deze loopt telkens na een paar honderd meter rijden los. Zit hier verschil in, moet hij op een of andere manier geborgd worden of moeten wij de oude naafmoer waar het tandwiel nog op zit toch maar weer monteren? Aangezien de trappers toch niet meer gebruikt werden wilden wij deze niet meer monteren namelijk. Hierna volgt een foto van de situatie nu en van de moer met tandwiel welke ervoor gemonteerd was. Graag hoor ik wat we niet goed gedaan hebben of hoe we het kunnen oplossen. Bedankt alvast.

    #788213

    VaderenZoon
    Topic starter
    Berichten: 37

    IMG_20190701_214035IMG_20190701_214110

    #788216

    Wilk1985
    Moderator
    Berichten: 3659

    Ik zie niets vreemds op de foto, draait het wiel wel goed na monteren van de moer? Probeer hem eens op de fietsstand te zetten en kijk dan of de moer echt niet aansleept tegen het lager of iets dergelijks? Vast is vast en zou niet los moeten gaan, of het schroefdraad zou beschadigd moeten zijn maar dat heb ik zelf nog niet eerder gezien.

    #788238

    VaderenZoon
    Topic starter
    Berichten: 37

    Bedankt voor je reactie. Het wiel loopt gewoon vrij, zowel in vrijloop als in de rijstand. Je zegt of De moer nergens raakt. Wat bedoel je daarmee? Moet er ruimte zitten tussen de moer en het driehoeks lager?  De moer is zo gevormd dat die het smallere deel als het ware in het lager vormt. is dat niet juist? De as draait wel mee dus de moer ook. Moet de moer dan klem tegen het lager zitten zodat hij als het ware met het lager meedraait? Moet niet zo ingewikkeld zijn lijkt me.

    #788245

    Wilk1985
    Moderator
    Berichten: 3659

    Het is ook een beetje lastig om uit te leggen, zoals jij het uitlegt hoort het te zitten als we elkaar goed begrijpen. Ik durf vanaf hier geen uitsluitsel te geven.

    Ik draai de moer gewoon vast terwijl ik de achterrem ingeknepen houdt en bij mij is hij nog nooit losgekomen. Hiermee bedoel ik te zeggen dat je ook geen speciaal gereedschap nodig heb of zo, gewoon vast is vast.

    #788606

    VaderenZoon
    Topic starter
    Berichten: 37

    Hallo. Probleem is opgelost. Wij zeggen wel eens, Vake bei te bange. Dat was hier ook het geval. Ik heb hem zo vast gezet als maar kon en tot op heden blijft hij vast. Nogmaals bedankt voor de reactie.

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.