loopt niet stationair, start pas bij 15km/h en pakt dan wel op

Home Forums Techniek Problemen oplossen loopt niet stationair, start pas bij 15km/h en pakt dan wel op

This topic contains 15 reacties, has 9 deelnemers, and was last updated by Brommers kieken 1 year, 1 month geleden.

15 berichten aan het bekijken - 1 tot 15 (van in totaal 16)
  • Gebruiker
  • #795177

    Kylan Kuizenga
    Topic starter
    Berichten: 1

    Ik heb laatst een Vespa ciao gekocht. Ik probeerde deze te starten maar dat lukt pas als ik hem heel hard aanduw en dan er op spring. Dan trekt hij wel door naar 45 km/h, maar als ik dan weer onder de 15 km/h kom slaat hij weer af. Hij loopt dus niet stationair.

    #795185

    SuperSi
    Bijdrager
    Berichten: 2054

    Okee, en nu?

    Welkom op het forum trouwens!

    #795189

    Peppie1980
    Bijdrager
    Berichten: 112

    Contact punten staan te dicht op elkaar denk ik. Zet die op 0.45 – 0.55 mm.

    #795191

    Magnus01
    Bijdrager
    Berichten: 400

    Ik heb een keer hetzelfde gehad ik moest echt zo hard mogelijk rennen tot die wou rijden, het waren toen de zuigerveren.

    #795193

    FonS
    Bijdrager
    Berichten: 5051

    Contactpunten kun je controleren zonder de motor te demonteren, dus daar zou ik als eerst naar kijken. Kijk ook even of de elektrode afstand van de bougie goed is (0,6mm).
    Maar bij zulke symptomen denk ik zelf meteen aan een lekkende krukaskeerring. Daarvoor moet je blok eruit en heb je een vliegwieltrekker nodig. Verder stelt het weinig voor en een keerring kost maar een paar euro.

    #804692

    Rutger
    Bijdrager
    Berichten: 32

    Hallo,

    Ik heb laatst ook een ciao gekocht, ik heb hetzelfde probleem als kyan.
    Als ik de ciao aanren, doet ie’ het maar wanneer ik onder de 15/10 km/h kom, stopt de ciao met lopen. Er is dan nog wel compressie.

    mvg
    Rutger

    #804723

    SuperSi
    Bijdrager
    Berichten: 2054

    En heb je al geprobeerd wat hier boven word genoemd?

    #804914

    Rutger
    Bijdrager
    Berichten: 32

    Ja, ik heb gister mijn cilinder vervangen, en dus ook de zuigerveren. Ik heb een elektrisch blok.

    #804919

    SuperSi
    Bijdrager
    Berichten: 2054

    Krukas keerring al bekeken?

    #804921

    Rutger
    Bijdrager
    Berichten: 32

    nee, staat in de how to`s  hoe dat moet?

    #804922

    mean-machine
    Bijdrager
    Berichten: 464

    Vliegwiel eraf  en kijken of ie goed zit!

    #804923

    Semmad
    Bijdrager
    Berichten: 1551

    Jeetje Rutger,

    Hoeveel verschillende topics maak jij aan over steeds dezelfde brommer die nog steeds niet goed rijdt?

    Gr. Wim.

    Een oude brommer is alleen leuk als sleutelen uw hobby is.
    #804924

    Brommers kieken
    Bijdrager
    Berichten: 40

    Klinkt als hetzelfde probleem die ik had. Als het een nieuw type elektronisch blok is dat is die begrensd. Waarschijnlijk is het blok niet goed gekotterd.(begrenzing eruithalen) het cilinder hemd knel mischien waardoor de zuiger moeizaam op en neer kom als je laag in de touren zit. Dit was bij mij in ieder geval het probleem. Mischien foto of filmpje hoe de cilinder in je blok past? Zou het maarzo eens kunnen zijn

    #804938

    Rutger
    Bijdrager
    Berichten: 32

    bedoel je gewoon het geluid en een filmpje van het blok?
    dan maak ik straks ff een filmpje!

    #804944

    Brommers kieken
    Bijdrager
    Berichten: 40

    Jaa filmpje dat die indd loopt. En eventueel filmpje van de cilinder eraf. Als je wil appen is mischien makkelijker? 0646792350 is hoor het wel👍

15 berichten aan het bekijken - 1 tot 15 (van in totaal 16)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.