vespa si watergekoeld polini start niet

Home Forums Techniek Problemen oplossen vespa si watergekoeld polini start niet

Dit onderwerp bevat 2 reacties, heeft 2 stemmen, en is het laatst gewijzigd door Noud 4 weken geleden.

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Gebruiker
  • #792986

    Noud
    Topic starter
    Berichten: 2

    mijn si start niet

    hij heeft wel gelopen maar opeens na 5 min raar (schurend geluid) en viel gelijk stil…

    niet meer aan te krijgen wat te doen?

    bougie kurk droog
    carb helemaal nagekeken en ook ander carburateurs geprobeerd.
    13/13 sproeier 64 bewerkte krukas bewerkte carters.

    zie foto’s wat bewerkt is
    crater groot inlaatcarter grootklein carterkrukas
    ik hoop dat ik het blok niet uiteen moet halen heb hem eindelijk waterdicht
    pakkingen zijn niet meer te krijgen…..

    #793008

    Crullie
    Donateur
    Berichten: 1777

    Als ik zo naar de kopse kant van je krukas kijk, dat gedeelte wat de inlaat opent en sluit dan zie ik krassen, dit kan de oorzaak zijn van het schurend geluid en nu dus zover versleten dan de motor niet meer wil lopen omdat de inlaat te veel lekt, niet goed afsluit.
    Maak eens een foto van de inlaat aan de binnenkant carter, dus ff de kruk eruit, dan zien we meer.
    Pakkingen kun je altijd zelf maken natuurlijk :thumb

    TICKLING BARN
    #793011

    Noud
    Topic starter
    Berichten: 2

    Oke bedankt voor je reactie
    ik heb het probleem al gevonden hij heeft nauwelijks compressie dus ik heb hem toch maar uit elkaar gehaald. Nu blijkt dat de zuiger warm is gelopen toen het gas vast zat. hij was ook heel warm geworden en dit met een vario is niet de juiste set-up om in te rijden;)

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.