Vario grijpt direct aan

Home Forums Techniek Vario Vario grijpt direct aan

Dit onderwerp bevat 11 reacties, heeft 3 stemmen, en is het laatst gewijzigd door niek1992 5 dagen, 7 uur geleden.

12 berichten aan het bekijken - 1 tot 12 (van in totaal 12)
  • Gebruiker
  • #794812

    Brasser
    Topic starter
    Berichten: 13

    Ik heb mijn vario gemonteerd. Hij grijpt echter direct aan, dus bij stilstand slaat mijn brommer direct weer af. Waar moet hij vrijlopen bij stationair toerental? Op de voorvario of op de achtervario? Dus met andere woorden, waar moet naar zoeken. Zitten de zg startsegmenten vast? Wat moet ik doen om dit op te lossen? Dank alvast voor jullie hulp.

    #794814

    zevenenergie
    Forum Goeroe
    Berichten: 2794

    Hallo Brasser,

    Als hij start en je laat hem stationair lopen dan veren de start segmenten terug en loopt hij dus vrij.
    Ik kan me niet voorstellen dat het probleem door de startsegmenten veroorzaakt wordt.

    Ik denk dat je het moet zoeken in een gebroken veer van de koppelings schoenen.
    Maak eens een foto van de koppeling met de schaal gedemonteerd dan kunnen we mee kijken.

    #794845

    Brasser
    Topic starter
    Berichten: 13

    Ik start hem met de boormachine op de standaard of lopend. De start segmenten en/of de koppeling zelf grijpt altijd aan. Hij loopt dus nooit vrij. Als de motor niet draait moet ik hem met slippende achterband vooruit duwen. Vandaar ook het starten met boormachine op standaard. Dus jij adviseert achtervario eraf halen en uitelkaar halen?

    #794846

    zevenenergie
    Forum Goeroe
    Berichten: 2794

    De schaal er af, En even foto,s maken.

    • Deze reactie is gewijzigd 6 dagen, 9 uur geleden door zevenenergie.
    #794890

    Brasser
    Topic starter
    Berichten: 13

    alles lijkt in orde. Ik kan de pouli uit elkaar drukken.
    als ik de schaal over de poeli schuif draait het vrij.
    zodra ik alles monteer op de lange as (incl spie uiteraard) en vervolgens de moer aandraai op de lange as met de kleine moer, draait de schaal niet meer vrij. Dus bij het handmatig draaien aan die buitenste schaal, draait het achterwiel mee. Het lijkt er dus op dat ik iets verkeerd doe bij de montage.

    401F3B54-FEDD-4E7B-9DC9-640453CFC1DA

    DD41E5DD-8E7F-4BCE-A5E6-EC04FC93543102EB8D2A-3A6A-4FF2-ADE2-4119278B2F1A

    #794892

    niek1992
    Bijdrager
    Berichten: 1681

    Ik zie aanloopsporen aan de binnenkant van de schaal. het gedeelte waar je aanloopschoentjes horen aan te grijpen steekt te ver uit. Waarschijnlijk is dit niet de koppelingschaal die bij dit type koppeling hoort te zitten.

    Een ringetje tussen koppeling & schaal zou dit oplossen, alleen is dit niet de oplossing die je wilt gebruiken. Beter is om de koppeling iets aan te passen zodat deze niet meer aan loopt.

    • Deze reactie is gewijzigd 5 dagen, 8 uur geleden door niek1992.
    #794896

    Brasser
    Topic starter
    Berichten: 13

    Volgens jou zijn er dus verschillende buitenschalen. Die aanloopsporen zie ik niet. Hieronder nog een extra foto van de binnenkant. Wat bedoel je precies met koppeling aanpassen? Alternatief is een ringetje tussen variokoppeling en schaal van 1mm?
    0A4E2E16-D7E0-4047-9C59-FACA48D5E8C9

    #794897

    Brasser
    Topic starter
    Berichten: 13

    Bedoel je de aanloopsporen in de hoek? Met een ring vergroot ik dus de afstand waardoor bij het aandraaien die binnenste schaal niet meer tegen de binnenzijde van de buitenste schaal aankomt. Ga meteen een passende ring zoeken. Dank je alvast.

    #794898

    niek1992
    Bijdrager
    Berichten: 1681

    ik heb eventjes jouw foto’s opgeslagen en met mijn paintskills proberen aan te duiden waarvan ik denk dat het probleem zit.

    gtfwna31b43z1v7uef7u2iaf0tf5qm0x

    y9s03wb2761u4fhw9a232qhm4dosk4nu

    Het viel me op doordat op deze laatste foto het gedeelte nogal lang leek. Als het daadwerkelijk aanloopt, of iig vastgrijpt dan zou die bij nog niet volledig vastdraaien van de moer nog een beetje moeten kunnen draaien. Dan maak je ook gelijk nieuwe duidelijke slijtsporen in de schaal en weet je het zeker.

    Overigens zou ik de oplossing voor het ringetje nogmaal niet opperen. Beter is om de koppeling iets af te vlakken. Het gaat waarschijnlijk om een halve mm als het niet minder is.

    #794899

    Brasser
    Topic starter
    Berichten: 13

    Beste Niek1992,
    zojuist alles gemonteerd en het aanlopen in de hoek was het probleem. Super bedankt voor je scherpe blik en de oplossing. Ik heb hier maanden over zitten te piekeren wat het zou kunnen zijn. Ik ben helemaal blij. Zevenenergie ook jij bedankt voor het meedenken.

    groet Brasser.

    #794900

    Brasser
    Topic starter
    Berichten: 13

    Ik zou hem inderdaad een mm kunnen laten afvlakken. Maar voorlopig kan ik vooruit. Nogmaals dank. Super!

    #794901

    niek1992
    Bijdrager
    Berichten: 1681

    Geen dank! Je had gewoon eerder hier naar toe moeten komen ;-). We zijn uiteindelijk allemaal hobbyisten en die helpen andere hobbyisten graag!

12 berichten aan het bekijken - 1 tot 12 (van in totaal 12)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.