Niet lekker lopende si

Home Forums Techniek Motorisch Niet lekker lopende si

This topic contains 2 reacties, has 2 deelnemers, and was last updated by Nielski55 10 months, 2 weeks geleden.

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)
  • Gebruiker
  • #790502

    Nielski55
    Topic starter
    Berichten: 38

    Beste forum leden,

    Ik heb sinds kort een vespa si. Originele onderdelen op de carburateur na. Dit is een 12mm.
    Nu loopt hij nog niet helemaal top. Als hij stationair draait loopt de koppeling wat aan. En als ik hem minder toeren laat draaien valt hij uit. Ook is de top snelheid niet heel hoog. Hoort dit wel omhoog te gaan met een grotere carburateur? De inlaat is nog niet uitgeveild dus dat moet sowieso nog gedaan worden.

    Hoor graag wat jullie er van denken

    #790514

    SuperSi
    Bijdrager
    Berichten: 1674

    KAn zijn dat in de loop der jaren de koppelingsveertjes verslapt zijn.
    Even een nieuw setje er in en dan loopt de koppeling niet meer aan.

    Wat een niet heel hoge topsnelheid?
    TopĀ  gaat meestal iets omhoog met een grotere carb maar alleen als je ook de sproeier aan past voor de goede afstelling.

    #790517

    Nielski55
    Topic starter
    Berichten: 38

    Ik heb al een nieuwe koppeling dus daar ligt het niet aan.
    Voor de snelheid zou ik nog de sproeier kunnen verwisselen kijken of het werkt.
    Ik heb trouwens ook gemerkt dat hij een beetje terug houdend is op zijn top snelheid. Je voelt dat ie soms een mini beetje word afgeremd. Mijn vermoeden was dat dit welicht kon komen door een prop in de uitlaat. Kan dit kloppen?
    Bedankt voor de tips alvast

3 berichten aan het bekijken - 1 tot 3 (van in totaal 3)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.