Vespa loopt alleen nog stationair

Home Forums Algemeen Oude topics Vespa loopt alleen nog stationair

Dit onderwerp bevat 13 reacties, heeft 9 stemmen, en is het laatst gewijzigd door zevenenergie 2 dagen, 6 uur geleden.

14 berichten aan het bekijken - 1 tot 14 (van in totaal 14)
  • Gebruiker
  • #124018

    machorider
    Topic starter
    Berichten: 63

    Mijn vespa doet het niet meer, het blok loopt alleen stationair en meer niet. Het blok deed het eerst super, maar toen heb ik een slechte koppeling erop gezet, daar kwam ik pas achter toen de koppeling onder het rijde los draaide. Toen was de spie kapot, die spiej heb ik vervangen en nu:
    Loop je niet mee dan loopt die niet, pruttelt wat en valt uit. Heeft wel even heel zacht statonair gedraait, maar daarna viel die weer uit.

    Mijn setup
    80cc polini
    speedengine
    elektrische ontsteking
    1313
    polini sp

    Weet iemand wat ik kan doen, ik heb net de spie gechekt en volgus mij is die niet stuk. Als je de koppeling draait, draait het vliegwiel mee of als je het vliegwiel vasthoud dan blijft de koppeling ook vast.

    #135054

    November Rain
    Bijdrager
    Berichten: 535

    zuigerveertjes op……

    #135061

    barry
    Donateur
    Berichten: 3707

    volgens mij trekt je motor ergens valse lucht.

    #135064

    Ciaofrank
    Bijdrager
    Berichten: 391

    ja kzou je keerring is vervangen

    #135068

    machorider
    Topic starter
    Berichten: 63

    de keerring zit goed, er is niets wat erop duit dat diej slecht is of lekt. De brommer loopt halfgas meer niet, en geeft best veel lucht terug naar de luchtfilter. Hij klinkt niet raar ofzo, alleen als die uitvalt hoor je klik van dat die dan een klak krijgt ofzo. Zullen het de zuigerveren dan zijn? Het rare van alles is, dat het blok super goed liep, toen liep de koppeling los en nu doet hij zo. De spie was kapot, deze vervangen en nu zit ik hiermee. Het blok is nog zo goed als nieuw, daarom is het zo raar Geef nou eens antwoorden waaruit ik iets kan afleiden of hoe ik zelf het probleem kan achterhalen.

    #793351

    Bram
    Bijdrager
    Berichten: 6

    Iemand die de oplossing hiervoor heeft?
    Zit met hetzelfde probleem.

    #793356

    Thierry93
    Bijdrager
    Berichten: 6

    Brandstof probleem, check even of die dat wel ‘genoeg’ krijgt. Succes

    • Deze reactie is gewijzigd 2 weken geleden door Thierry93.
    #793361

    Bram
    Bijdrager
    Berichten: 6

    Hey Thierry,

    Ik heb de filter vervangen, de carb en luchtfilter schoongemaakt. Maar dit helpt niet.
    Verder stroomt er genoeg benzine door de slang aan het kraantje.
    Kan ik nog iets controleren?

    Het probleem met de koppeling hierboven heb ik ook gehad maar hier is niets veemds aan te zien.

    Ook maakt hij iets meer toeren als je het wiel van de grond hebt, rijd met wiel op de grond ca. 5 km per uur.

    #793363

    Semmad
    Bijdrager
    Berichten: 75

    Hoe deed hij het hiervoor?
    Kwam de storing toen plots van de een op de andere minuut?
    Of..
    Wat is er aan veranderd/gedaan vlak voor de storing kwam?

    Gr. Wim.

    • Deze reactie is gewijzigd 1 week, 6 dagen geleden door Semmad.
    #793365

    Bram
    Bijdrager
    Berichten: 6

    Hoe deed hij het hiervoor?
    Goed

    Kwam de storing toen plots van de een op de andere minuut?
    Ja

    Wat is er aan veranderd/gedaan vlak voor de storing kwam?
    De boegschroef is eraf gelopen en toen is de koppeling er ook af gelopen.

    #793371

    speedbuxy
    Bijdrager
    Berichten: 10132

    Klinkt haast meer alsof je je compressie kwijt bent.
    Misschien koppakking stuk of ongemerkt een warmloper gehad.

    #793395

    zevenenergie
    Forum Goeroe
    Berichten: 2734

    Als je koppelingen er of gelopen is kan het zijn dat je vliegwiel los is gekomen, en de spie kapot is gegaan.

    Je ontsteking staat dan niet meer op tijd.

    #793853

    Bram
    Bijdrager
    Berichten: 6

    Hey,

    Nog even een update.
    De spie was inderdaad kapot.
    Deze is vervangen en het probleem is opgelost.

    #793855

    zevenenergie
    Forum Goeroe
    Berichten: 2734
14 berichten aan het bekijken - 1 tot 14 (van in totaal 14)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.