Vespa Ciao Snor

Home Forums Techniek Afstellen Vespa Ciao Snor

Dit onderwerp bevat 20 reacties, heeft 4 stemmen, en is het laatst gewijzigd door Andreas Dekkers 3 weken geleden.

15 berichten aan het bekijken - 1 tot 15 (van in totaal 21)
  • Gebruiker
  • #786972

    Andreas Dekkers
    Topic starter
    Berichten: 17

    Vespa Ciao Snor loopt niet meer stationair standaard carburateur 12/7 sproeier 37 38 40 42 geprobeerd
    maar loopt nog steeds niet stationair als je gaat rijden en je moet stilstaan dan slaat hij af.
    Van alles al vervangen nieuwe zuiger pakkingen bougie kabel bougiekap + kunststof busje bij de carburateur.
    Wie weet wat de oorzaak kan zijn.

    1
    #786973

    zevenenergie
    Forum Goeroe
    Berichten: 2467

    Wat kunnen we winnen met deze prijsvraag?

    Ik zeg dat je decompressie lekt.
    en om meer kans te hebben op de prijs, zeg ik ook dat je koppeling aanloopt.
    .
    Ik heb ook een voor jouw. (kan je niets mee winnen)
    Waarom doe je er een andere sproeier in, als hij met de oude goed liep?

    • Deze reactie is gewijzigd 4 weken, 1 dag geleden door zevenenergie.
    Draaiwerk, freeswerk, carters kotteren? Reparatie of tuning?
    Klik hier.
    #786980

    Andreas Dekkers
    Topic starter
    Berichten: 17

    Goedenavond bedankt voor de reactie hoe kan ik dit verhelpen.
    Wat kan ik dan aan de koppeling doen.
    En hoe los ik het decompressie probleem op.
    Volgens de scooterzaak lag het aan de sproeier.

    1
    #786981

    zevenenergie
    Forum Goeroe
    Berichten: 2467

    Ok, je weet nu dat het niet aan de sproeier lag.

    Kijk ik kan van af hier, natuurlijk niet zien of het door de koppeling komt, of door de decompressie die lekt.
    Dit moet je zelf even controleren.
    En als het 1 van de twee is, dan kan je mij als winnaar bestempelen, zo werkt dat hier.

    De prijs is dan, dat je mij “het beste antwoord” geeft,  want wie aan het eind van het jaar de meeste “beste antwoorden” heeft, maakt kans op 1 minuut lang gratis shoppen in de magazijnen van jmpb.

    Dus je begrijpt wel dat er mij wat aangelegen is, dat je zelf even op onderzoek uitgaat, daarvoor kan je onder meer de zoek functie gebruiken.

    Als je de decompresie in drukt slaat hij af dus, als hij een beetje open blijft staan….
    Misschien staat de kabel te strak.

    En als de koppeling niet helemaal ontkoppelt,  dan slaat hij bij lage toeren ook af.
    In beide gevallen wil, alles zo schoon als mogelijk maken, de klacht wel eens verhelpen, of in ieder geval eventuele gebreken aan het licht brengen.

    Ps. waarom heb je nog geen avatar?

    • Deze reactie is gewijzigd 4 weken, 1 dag geleden door zevenenergie.
    Draaiwerk, freeswerk, carters kotteren? Reparatie of tuning?
    Klik hier.
    #787046

    Andreas Dekkers
    Topic starter
    Berichten: 17

    Ik heb de Decompressieset los gemaakt en schoongemaakt maar de Ciao loopt nog steeds niet stationair.
    Hoe zie je dan dat de koppeling aanloopt.En hoe kan je dit oplossen.
    Volgens de bromfietszaak kan het ook de lager zijn, het advies was om het hele carter te vervangen.

    1
    #787047

    HuibR
    Bijdrager
    Berichten: 76

    Heb je om de decompressieset schoon te maken de gehele cilinderkop eraf gehad? Dus de klep en de zitting beide goed schoon gemaakt?

    Om te controleren of de koppeling aanloopt even de linkse kap van de Ciao verwijderen, vervolgens de ciao op de bokstandaard zetten terwijl hij loopt, of er iig voor te zorgen dat het achterwiel vrij is van de grond. dan is vrij eenvoudig te zien of de koppeling aan blijft lopen, je kunt dan de achterrem gebruiken om het achterwiel stil te zetten, als je brommer dan uitvalt heb je het probleem gevonden.

    Heb je eventueel de mogelijkheid om het probleem te filmen? geeft ons hier vaak al wel een duidelijker beeld van wat er aan de hand is.

    Helaas hebben veel bromfietszaken compleet geen verstand meer van onze brommertjes, je kunt beter op dit forum terecht en eventueel bij iemand met verstand van deze brommers bij jou in de buurt.

    #787048

    Andreas Dekkers
    Topic starter
    Berichten: 17

    Goedemiddag bedankt voor de reactie.
    Ik heb eerst de cilinderkop eraf gehaald en daarna de klep en de zitting heel goed schoongemaakt.
    Ik kan het wel filmen maar hoe plaats ik het filmpje op dit forum.

    #787049

    Andreas Dekkers
    Topic starter
    Berichten: 17

    Ik heb het filmpje verzonden nadat ik het gas los laat slaat de brommer af.

    1
    #787052

    zevenenergie
    Forum Goeroe
    Berichten: 2467

    Ik zie nog geen filmpje.
    Je kan een youtube filmpje maken en de link hier plakken, de site maat er automatisch zo,n youtube schermpje van.

    Draaiwerk, freeswerk, carters kotteren? Reparatie of tuning?
    Klik hier.
    #787053

    Andreas Dekkers
    Topic starter
    Berichten: 17

    #787054

    zevenenergie
    Forum Goeroe
    Berichten: 2467

    Ik zie op het laatst stukje van de video dat de koppeling inderdaad zwaar draait.
    Even eraf halen en het naaldlager schoonmaken en invetten,  en de koppelings veertjes controleren.
    let op dat start segmenten vetvrij blijven , anders anders start hij niet meer.

    Draaiwerk, freeswerk, carters kotteren? Reparatie of tuning?
    Klik hier.
    #787056

    Andreas Dekkers
    Topic starter
    Berichten: 17

    Brommer loopt nu stationair zat sproeier 37 in nu een 42.Koppeling had ik gedemonteerd lagerbus eruit
    van koppelingshuis naaldlager koppelingshuis ingevet.Het oude koppelingshuis maakte onwijs veel
    herrie deze is nu vervangen 2e hands.Heeft het dan ook zin om de veertjes te vervangen of is het
    handiger om ook de koppelingsegmenten te vervangen.Ik hoop dat het zo blijft want ik heb er al 4 weken
    last van.Hier is nog een filmpje.

    #787058

    zevenenergie
    Forum Goeroe
    Berichten: 2467

    Hij loopt nu en dat blijft ook zo, je hoeft niets meer te vervangen en kan terug kijken op een succesvolle reparatie. :thumb

    Draaiwerk, freeswerk, carters kotteren? Reparatie of tuning?
    Klik hier.
    #787120

    Andreas Dekkers
    Topic starter
    Berichten: 17

    Vandaag weer gereden naar me werk 15 km heen 15 km terug en ja daar begon het weer op de terugweg brommer loop niet stationair als je moet stoppen.Tijdens het rijden viel me op alsof hij de ene keer wel
    benzine kreeg en de andere keer niet.

    #787122

    HuibR
    Bijdrager
    Berichten: 76

    @andreas Dekkers,
    Zo te zien moet je het probleem echt in de koppeling zoeken, je koppelingssegmenten zouden met zo’n laag toerental nog niet moeten aanpakken, wat ze blijkbaar wel doen als alle andere onderdelen van de koppeling gewoon soepeltjes draaien. De veertjes zitten ook allemaal nog goed gemonteerd? Verder lijkt je brommer relatief hoog stationair te draaien, maar dat is lastig te zeggen van het filmpje.

    Dat wat je beschrijft als de ene keer wel benzine krijgen en de andere keer niet, was dit op topsnelheid? en klinkt het dan ongeveer zo? https://www.youtube.com/watch?v=0wzph3hL6EE&t=203s

    Als dit namelijk het geval is ben je aan het 4-takten, dus een te rijk mengsel, dus weer naar je oude sproeier 37, of iig een maatje kleiner.

15 berichten aan het bekijken - 1 tot 15 (van in totaal 21)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.