Nieuwe brommer nieuwe problemen

Home Forums Techniek Motorisch Nieuwe brommer nieuwe problemen

Dit onderwerp bevat 8 reacties, heeft 5 stemmen, en is het laatst gewijzigd door Dustin 1 maand, 1 week geleden.

9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)
  • Gebruiker
  • #788430

    FL4WLESS
    Topic starter
    Berichten: 129

    Nou, zoals pas te lezen dus een vespa-ciao overgenomen van iemand. Hij gaf zelf al aan dat hij niet liep en ik had stiekem gehoopt op een verstopt sproeiertje ofzo. Maar dat ding maakt toch een apart geluid, dat heb ik nog nooit gehoord 😀 Misschien dat dit een andere taal is maar ik kan er niks uit opmaken.

    Onderstaande een filmpje. In de hoop dat jullie het geluid/probleem herkennen. Als ik hem aanren maakt hij heel iets een beginnend motorgeluidje (kun je niet heel goed horen) voor de rest alleen maar de pokkeherrie (koppeling??)

    https://youtu.be/FF1Fxnc1nKA 

    Tjah, let niet op mn conditie of op mn hoofd… aan beide geen zin om wat te doen 😀

    #788438

    SuperSi
    Bijdrager
    Berichten: 1557

    dus…nu…wil je weten wat er aan de hand is?

    #788447

    FL4WLESS
    Topic starter
    Berichten: 129

    eeuhm…. jah eigenlijk wel jah 😀

    #788453

    niek1992
    Bijdrager
    Berichten: 1646

    Als je hem probeert aan te rennen, draait de binnenkant van de koppeling eigenlijk wel mee?

    ik zou is beginnen met het demonteren van de koppeling en de startsegmenten even ontvetten. Klinkt als segmenten die proberen aan te grijpen maar niet lukt omdat vet/viezigheid/dingetjes.

     

    #788457

    Wilk1985
    Moderator
    Berichten: 3661

    Leuk ding, kan je eens wat foto’s plaatsen van de koppeling etc? wellicht zien we iets.

    Vonkt hij eigenlijk wel op het juiste moment? Anders zou ik eens beginnen met de contactpunten te controleren.

    #788460

    FL4WLESS
    Topic starter
    Berichten: 129

    @wilk1985 CP’s afstellen heb ik nog nooit gedaan, dus ga eerst niek’s suggestie proberen in de hoop dat het dan over is 😀

    foto’s zal ik ergens deze week wel online gooien.

    #788561

    FL4WLESS
    Topic starter
    Berichten: 129
    #788562

    FL4WLESS
    Topic starter
    Berichten: 129

    Dit ziet er wat verouder uit inderdaad. Wat moet ik nieuw bestellen of schoonmaken om dit weer mooi te krijgen?

    Zal er eerst is een paar liter remreiniger tegenaan gooien maar als ik het zo zie dan lijkt het gewoon kapot en oud.

    #788564

    Dustin
    Bijdrager
    Berichten: 310

    Niks mis mee hoor. Even de segmenthouder eruit halen en alles schoon spuiten met de compressor. Daarna de schaal goed ontvetten (waar de startsegmenten & koppelingsegmenten op aangrijpen) en zorgen dat de segmenten bij de kettingschakels goed vrij kunnen bewegen. Waarschijnlijk kan dit al wel. Segmentjes even licht opschuren en je kan een tijd vooruit hoor. Als je lager herrie maakt beetje lagervet daarbij en klaar!

    Er zit niet veel vlees meer op de segmenten maar dat kan nog geen kwaad, en desnoods haal je nieuwe segmentjes a 7,99.

    "Een hetero rijdt niet op een retro."
    Mijn fox-vario citta
9 berichten aan het bekijken - 1 tot 9 (van in totaal 9)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.