Iets werkt niet

Home Forums Algemeen Website Iets werkt niet

This topic contains 67 reacties, has 15 deelnemers, and was last updated by LauDr 1 year, 7 months geleden.

8 berichten aan het bekijken - 61 tot 68 (van in totaal 68)
  • Gebruiker
  • #775611

    Herr Flick
    Sleutelbeheerder
    Berichten: 6803

    Ohh yeah. Goeie improvement  😎

    46 Pinasco, Malossi RV, Schijfrem, Fox Vario
    Gele Racefrikandel
    #775618

    Michel
    Sleutelbeheerder
    Berichten: 73

    Dit ziet er inderdaad stukken beter uit!

    Well done!

    #775629

    Martino
    Bijdrager
    Berichten: 7015

    Het is vooral functioneler en zoeken werkt weer. Geeft ook wat logischere resultataten. Ik heb nog wel het idee dat dit voorheen sneller werkte, maar dat heb ik betreft de gehele site.

    #777680

    zevenenergie
    Forum Goeroe
    Berichten: 3096

    Even aan de moderators:

    er is iets mis met de site, ik proberde een topic te plaatsen in probleem oplossen maar kreeg het bericht niet verzonden. ook zijn de emocoins weg en kan je geen afbeeldings lokatie van internet mer plakken.

    #777696

    AA-T
    Topic starter
    Berichten: 2442

    @zevenenergie; zojuist met 3 accounts getest of ik een topic kan plaatsen (waaronder ook als bijdrager). Ik ondervind hier geen problemen mee. Kan je het nog eens proberen en anders toelichten wat er mis gaat?

    Zie inderdaad dat de emoticons button is verdwenen. Je kan bijvoorbeeld nog wel :) of 8-) typen om een smiley als 🙂 of 😎 deze te plaatsen. Ik kijk later vandaag naar de mogelijkheid om deze button weer terug te krijgen in de taakbalk van de editor.

    Een afbeelding vanaf het internet plaatsen kan je doen door gewoon de URL in de editor te plakken, dus https://afbeelding.van/het_internet.jpg zou automatisch omgezet moeten worden in een afbeelding.

    #777699

    zevenenergie
    Forum Goeroe
    Berichten: 3096

    Ik zie nu dat ik in “probelemen oplossen” een onderwerp, had moeten invullen. omdat het een nieuw topic betrof. (Ik dacht dat “problemen oplossen” 1 groot topic was).

    en  bedankt voor de tip over de URL:-)

    #777703

    AA-T
    Topic starter
    Berichten: 2442

    Ik had eerlijk gezegd ook wel een error-message verwacht als zoiets dergelijks als een titel wordt vergeten. Maar door dit soort ontdekkingen kom je steeds iets verder met de website. Zodoende krijg je nu wel een error-message.

    Naamloos

    Edit:
    Smileys zijn ook weer terug

    #784536

    LauDr
    Bijdrager
    Berichten: 20

    Wanneer ik een jpg bestand wil uploaden in een advertentie topic krijg ik volgende melding. De Foto is slechts enkele MB’s groot. Wanneer ik dezelfde foto in bvb mijn perso probeer te uploaden is er geen probleem.
    Enig idee waar het schoentje wringt?
    foutm

    "broken" is a temporary thing.
    Link naar Mijn collectie / Projecten.
8 berichten aan het bekijken - 61 tot 68 (van in totaal 68)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.