Iets werkt niet

Home Forums Algemeen Website Iets werkt niet

Dit onderwerp bevat 66 reacties, heeft 14 stemmen, en is het laatst gewijzigd door AA-T 1 maand geleden.

15 berichten aan het bekijken - 16 tot 30 (van in totaal 67)
  • Gebruiker
  • #708949

    zevenenergie
    Bijdrager
    Berichten: 1894

    Dat is vreemd, bij mij werkt het niet.

    Ik druk op een plaatje met mijn rechter muisknop op  internet  en klik afbeelding kopiëren. Vervolgens ga ik naar hier, en druk op plakken en er gebeurd niets. Een paar dagen geleden ging het nog wel.

    Als je haar maar goed zit. Alles ist egal wenn deine Haare gut sind. om ditt hår är rättإذا كان شعرك على حق
    Mijn knutsel perso.
    #708961

    AA-T
    Topic starter
    Berichten: 2069

    @zevenenergie
    Wist niet eens dat dat op die manier kon  😆
    Dat krijg ik inderdaad ook niet voor elkaar, naar mijn weten is er ook niks veranderd wat dit zou hebben veroorzaakt, vreemd.

    Als je ipv “afbeelding kopiëren” kiest voor “adres van afbeelding kopiëren” en je plakt gewoon de url in het venster is er niks aan de hand (je hoeft het knopje niet te gebruiken).

    Dat is de beste oplossing die ik kan geven, en dan maar een update van de software afwachten..

    #708967

    zevenenergie
    Bijdrager
    Berichten: 1894

    Ok, dank je.

    Als je haar maar goed zit. Alles ist egal wenn deine Haare gut sind. om ditt hår är rättإذا كان شعرك على حق
    Mijn knutsel perso.
    #708982

    Javad
    Donateur
    Berichten: 1795

    Ik kan geen afbeelding meer vanaf de computer invoegen via de afbeeldingen invoegen knop.

    <3 Thunderstone
    Check mijn perso!
    #709422

    testgebruiker2
    Bijdrager
    Berichten: 1

    #709425

    AA-T
    Topic starter
    Berichten: 2069

    @javad
    Kan je me precies vertellen wat er mis gaat? Bovenstaande foto heb ik met een test account geplaatst.

    En voor de zekerheid vraag ik toch nog even of je dit doet:

    Belangrijk: Na het selecteren van de afbeelding, wacht tot de volgende melding “Please wait…” verdwijnt en druk daarna pas op “OK”.

    Te lezen in Uitleg; hoe werkt de website?

    #709603

    speedbuxy
    Bijdrager
    Berichten: 9756

    Ik had hier van de week ook last van.
    Ik moest het tab blad om te uploaden een 2e keer openen voordat hij de foto pas verwerkte.
    1e try gebeurde er de hele tijd niks.
    Maar openen en daarna dicht klikken en weer opnieuw openen werkte voor mij.

    #709892

    Javad
    Donateur
    Berichten: 1795

    De tekst Please wait verdwijnt bij mij dus niet, of moet ik langer dan 2 minuten wachten?

    <3 Thunderstone
    Check mijn perso!
    #710896

    AA-T
    Topic starter
    Berichten: 2069

    Lol, tenzij je een foto van 5mb probeert te uploaden met een verbinding van 6kb zou dat niet het geval moeten zijn nee. Welk type foto’s gebruik je? Is dit bij elke foto het geval? Hoe groot zijn je foto’s (mb)?

    #712509

    Javad
    Donateur
    Berichten: 1795

    Hij doet het nu wel weer goed…

    <3 Thunderstone
    Check mijn perso!
    #713046

    LAD78
    Bijdrager
    Berichten: 119

    wat ook helaas niet meer werkt zoeken via Google.

    Bijvoorbeeld ik zoek via google naar tankdop Si past niet.

    Als zoek resultaat krijg ik wel iets te zien over een tankdop van een Si met een link naar de Ciao forum zodra ik op de link klik kom ik wel op de Ciao forum maar totaal ander onderwerp.

    #714090

    Herr Flick
    Sleutelbeheerder
    Berichten: 6206

    Ik zie wat je bedoelt. Zowel zoeken hier als google. Ik kan ook geen topics vinden, en zijn er naar mijn idee niet.

    Als je hier net een topic hebt aangemaakt, heeft google tijd nodig om dit in hun systeem te ‘indexeren’.

    46 Pinasco, Malossi RV, Schijfrem, Fox Vario
    Gele Racefrikandel
    #715478

    AA-T
    Topic starter
    Berichten: 2069

    Via de persoonlijke berichten is het niet mogelijk gebruik te maken van deze mooie werkbalk hierboven. Ik kan dus geen foto’s versturen via pm?

    Ik heb gezocht op plugins, de meest recente is meer dan 3 jaar geleden niet bijgewerkt en geeft foutmeldingen. Via deze weg gaat het niet lukken.

    Vervolgens heb ik gekeken of ik dit zelf zou kunnen schrijven. Probleem is echter dat bij PM’s gebruik wordt gemaakt van een text-veld, en een text-veld accepteert ook letterlijk alleen maar tekst wat het erg lastig maakt. Ik beschik in ieder geval niet over de kennis om dit werkende te krijgen.

    Op de planning staat nog wel steeds het toevoegen van een persoonlijk album. Tegen de tijd dat die online komt zou je daar eventueel naar toe kunnen linken. Na het afronden waar ik nu mee bezig ga staat waarschijnlijk dit album op de planning.

    #716847

    Javad
    Donateur
    Berichten: 1795

    Als je op een link klikt word je daarnaar doorverwezen maar er wordt geen nieuw venster voor aangemaakt in de browser.

    Je blijft in hetzelfde venster, dat was eerst anders. As ik nu het venster van de link weg wil klikken, klik ik per ongeluk de Vespa ciao site weg en mag ik zelf een nieuw venster openen voor vespa ciao,.

     

    <3 Thunderstone
    Check mijn perso!
    #719925

    zevenenergie
    Bijdrager
    Berichten: 1894

    Ik krijg geen foto,s van mijn computer  op de site. het blijft hangen op pleace wait.  en dan gebeurd er niets.

    Als je haar maar goed zit. Alles ist egal wenn deine Haare gut sind. om ditt hår är rättإذا كان شعرك على حق
    Mijn knutsel perso.
15 berichten aan het bekijken - 16 tot 30 (van in totaal 67)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.