Gezocht: Vespa Si Hulp (Koppeling)

Home Forums Advertenties Diensten aangeboden/gezocht Gezocht: Vespa Si Hulp (Koppeling)

This topic contains 4 reacties, has 3 deelnemers, and was last updated by DolleBroer 4 days, 15 hours geleden.

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)
  • Gebruiker
  • #805704

    DolleBroer
    Topic starter
    Berichten: 15

    Hallo allen,
    ik heb hier eerder als eens een vragen post over gemaakt. Maar mijn Vespa si deed het prima na dat ik zelf het blok gereviseerd heb, na een weekje begonnen de problemen. De spie bleef maar breken, na 3 nieuwe vliegwielen toch besloten de krukas te vervangen en dat probleem was eindelijk verholpen. Echter daarna toonde zich snel een ander probleem, de brommer reed perfect echter hij ging moeilijk aan, als ik de brommer aanduw gaat hij over het blok maar pakt de koppeling hem niet. Eerder was dit probleem alleen in een regenbui maar een tijdje later ging hij bijna helemaal niet meer aan. Daarna gelijk op het forum een post gemaakt en op advies alles gecontroleerd, en uit elkaar gehaald bij de koppeling wat niet echt iets heeft geholpen. Momenteel doet hij helemaal niks meer, gaat niet meer aan. Je zou zeggen een nieuwe koppeling maar samen met de revisie heb ik al een nieuwe koppeling gekocht. Ik ben eigenlijk wel ten einde raad want kan de brommer goed gebruiken. Als er iemand is die er verstand van heeft in de omgeving Holten / Deventer / Lochem, dan hoor ik het graag.
    Prijs komen we wel uit.

    groetjes Floris

    #805705

    Ralf
    Bijdrager
    Berichten: 54

    Hoi Floris,

    Slipt de v-snaar niet  ?
    Kun je hem met de accuboor machine wel starten ?
    Heeft ie wel compressie ?
    Mocht je er echt niet uitkomen, zou ik langs kunnen komen ?

    Groeten Ralf

    #805729

    DolleBroer
    Topic starter
    Berichten: 15

    Hallo Ralf, Compressie heeft de brommer wel, de V-snaar en starten met de accuboor zal ik zometeen naar kijken. Ik denk wel dat hij start met de accuboor alleen dat hij niet blijft lopen omdat toen als ik eerder (toen hij nog wel startte) met de brommer stil stond of heel zacht ging rijden hij uitviel, als ik het achterwiel in de lucht hield bleef hij wel lopen. Als u een keer tijd heeft om te komen kijken zou dat erg fijn zijn.

    #805734

    mean-machine
    Bijdrager
    Berichten: 360

    Mss ten overvloede………………?
    Starten mbv de boormachine: Let op het blokje draait ‘achteruit’ !

    #805758

    DolleBroer
    Topic starter
    Berichten: 15

    Hallo Ralf, ik heb u een privé berichtje gestuurd.

5 berichten aan het bekijken - 1 tot 5 (van in totaal 5)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.