Ciao start niet meer?

Home Forums Techniek Problemen oplossen Ciao start niet meer?

This topic contains 5 reacties, has 4 deelnemers, and was last updated by briantel 7 years, 9 months geleden.

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)
  • Gebruiker
  • #210664

    mikewils
    Topic starter
    Berichten: 3

    Hallo iedereen.

    Ik ben hier nieuw dus zal me even voorstellen. Ik ben mike uit belgie en heb sinds 2 weken een vespa ciao gekocht.

    Deze reed prima, enkel de luchtfilter waren 2 gaten toegestopt.
    Na veel leze hier op het forum ben ik achter een grotere sproeier gegaan. Deze heb ik enkel nog niet kunnen testen. De laatste keer dat ik ermee heb gereden heb ik een knal gehoord tijdens het stil leggen. Sindsdien start mn brommertje niet meer. Nu ben ik zelf wel handig maar heb totaal geen verstand van brommers.
    Het volgende heb ik al geprobeerd na wat lezen op dit forum:
    nieuwe bougie
    andere sproeier 54, hiervoor was dit 51
    Cilinder gedemonteerd maar heb geen warmloper gehad.
    Zuigerveren waren wel kapot, dus heb een nieuw zuiger geplaatst met nieuwe zuigerveren.
    Carburator al zeker 10x proper gemaakt.
    Benzine zit er in!!
    Bougie vonkt goed.

    Wat kan ik nog doen?

    Telkens als ik ga trappen om te starten, bromt ie wel wat maar vertrekken doet hij niet?!!

    Alvast bedankt,

    Grt

    #240108

    briantel
    Bijdrager
    Berichten: 26

    Is je bougi wel nat? Of blijft deze droog?

    Je geeft aan dat je zuigerveren kapot waren, zinn deze gebroken of waren ze versleten? Als je zuigerveren gebroken waren kan het best zijn dat deze ergens schade hebben gemaakt. De cilinder was deze nog wel goed? Krassen en dergelijke?
    De nieuwe zuiger zit deze goed om gemonteerd met het pijltje naar de uitlaatpoort toe?

    #222574

    SuperSi
    Bijdrager
    Berichten: 2054

    doe je sproeier 51 terug en je 2 gaten weer dicht in je luchtfilter en kijk of de brommer dan wel loopt.
    hoe zijn je pakkingen? lekken die ergens? loopt de brommer op choke wel?

    #231475

    mikewils
    Topic starter
    Berichten: 3

    Bedankt voor de snelle reactie.
    Ja de bougie wordt nat. Niet heel nat.
    En zuiger steekt met pijltje naar de uitlaat, geen krassen in de cilinder.
    Met andere sproeier en gaten dicht loopt hij ook niet
    Nog een bijkomende vraag. Moet er een pakking tussen de cilinder en cilinderkop?

    Alles lijkt in orde maar toch wilt ie niet lopen

    Grt

    #233631

    Boyan
    Bijdrager
    Berichten: 169

    Als deze nog goed gevlakt zijn, is dat niet nodig. Heb je compressie?

    #230564

    mikewils
    Topic starter
    Berichten: 3

    Hoe kan ik dit controleren?

    EDIT: ja er is compressie sorry voor de domme vraag 😛

6 berichten aan het bekijken - 1 tot 6 (van in totaal 6)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.