Brommer loopt niet goed

Home Forums Algemeen Brommers algemeen Brommer loopt niet goed

Dit onderwerp bevat 10 reacties, heeft 7 stemmen, en is het laatst gewijzigd door AA-T 6 maanden, 1 week geleden.

11 berichten aan het bekijken - 1 tot 11 (van in totaal 11)
  • Gebruiker
  • #771131

    vale
    Topic starter
    Berichten: 5

    als ik mijn vespa aan zet dan draait hij prima stationair, maar als ik gas geef om weg te rijden dan valt hij uit. Weet iemand hoe je dit probleem kunt op lossen

    #771143

    S.I.E.M
    Bijdrager
    Berichten: 8

    Misschien even een kleinere sproeier proberen.

    Thunder Ciao
    #771151

    ritze
    Bijdrager
    Berichten: 3345

    Dit kan vanalles zijn,  probeer eens de choke erop te zetten als hij dan wel goed loopt dan is er iets met de carburateur.  Het mengsel is dan te arm.  Wellicht zit er wat rotzooi in of zo

    De budget beun tjoener: geen geld is te duur of het werkt nog niet
    Link naar Mijn collectie / Projecten.
    #771157

    vale
    Topic starter
    Berichten: 5

    Hij heeft altijd goed gelopen en is ineens slecht gaan lopen. Dus ik weet niet wat het probleem is

    #771161

    AA-T
    Sleutelbeheerder
    Berichten: 2076

    Begin eens met de carburateur goed schoon te maken, ook even de sproeier er uit en de sproeierbuis enzovoort schoonmaken. Pak je luchtfilter ook gelijk even mee.

    Als het allemaal niet werkt kan je het iets beter omschrijven? Een filmpje kan daarbij handig zijn om bijvoorbeeld het geluid te laten horen.

    #771178

    S.I.E.M
    Bijdrager
    Berichten: 8

    Heb je misschien de tank een keer helemaal leeg gereden?
    Daardoor kan er vuil in de sproeier komen waardoor hij verstopt raakt.

    Thunder Ciao
    #771179

    Jurre Westra
    Bijdrager
    Berichten: 1

    Hallo,

    Er wordt hier al gezegt dat je de carburateur schoon moet maken, ook zit eer een filtertje waar je benzine slangetje op komt te zitten zowel bij de benzine kraan op het frame als bij de carburateur. Deze kunnen ook verstopt zijn. Probeer dit eerst eens en kijk of het helpt. Misschien kun je ook kijken naar het vliegwiel, wanneer deze los kan draaien zonder dat de krukas mee draait, is je vliegwiel spie kapot.

    Succes!

    Met vriendelijke groeten

    #771210

    Grindpad
    Bijdrager
    Berichten: 43

    Bij de symptomen die jij beschrijft kan het goed zijn dat je sproeier gedeeltelijk verstopt is. Carburateur uit elkaar halen en de gasnaald en sproeier goed uitblazen.

    #771227

    vale
    Topic starter
    Berichten: 5

    het lag aan de carburateur, er zat wat vuil in en de sproeier was ook vies

    #771228

    super bravo.
    Bijdrager
    Berichten: 83

    top man dat het is opgelost!

    #771235

    AA-T
    Sleutelbeheerder
    Berichten: 2076

    Mooi werk, gelukkig is de oplossing soms lekker simpel 🙂

11 berichten aan het bekijken - 1 tot 11 (van in totaal 11)

Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.